Вызывная панель Fanvil i55A Ответная часть Fanvil для SIP-домофона, wi-fi, без БП

25 101 Р

Москва: > 10 шт.

Доставка: 3-7 дней

+ −
Отложить

Основные

2 SIP линии

HD звук

PoE

Цветной экран LCD, 7 дюймов, сенсорный, с разрешением 1024x600

RAM/ROM:2 Гб / 16 Гб

Операционная система

ОС Android 9.0

Поддержка сторонних приложений

Функции устройства

Локальная записная книга (1000 записей)

Удаленная записная книга

Журнал вызовов (Принятые/Набранные/Пропущенные 1000 записей)

Черный список/Белый список

Скринсейвер

Индикатор сообщений голосовой почты (VMWI)

Наличие программируемых DSS клавиш и софт-клавиш

Синхронизация времени по сети

Встроенный Bluetooth 5.0

Встроенный Wi-Fi (2.4 ГГц, 802.11 b/g/n, 5 ГГц, 802.11 a/n/ac)

Miracast

Action URL / Active URI

SIP Hotspot

Установка персональных рингтонов

Мультикаст

Action plan

Функции вызова

Совершение вызова/Прием вызова/Отклонение вызова

Mute (отключение микрофона)

Удержание вызова

Ожидание вызова

Интерком

Отображение Caller ID

Быстрый набор

Анонимный вызов

Переадресация (Всегда/Занято/Нет ответа)

DND

Автоответ

Горячая линия

Вызов по IP

Аудио

Широкополосный ADC/DAC 16KHz семплинг

Узкополосные кодеки: G.711a/u, G.729AB, iLBc

Широкополосные кодеки: G.722, opus

Акустическое эхоподавление (AEC)

Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) /Оценка фонового шума (BNE)

Сокрытие потерь пакетов (PLC)

Динамический адаптивный джиттер буфер до 300 мс

DTMF: In-band, Out of Band DTMF (RFC2833) / SIP INFO

Видео

Видеокодек: H.264

Разрешение видеовызова: QVGA / CIF / VGA / 4CIF / 720P / 1080P

Поддерживаемые протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

DNS A/SRV/NAPTR

RTP/RTCP

STUN

DHCP

SNTP

FTP/TFTP

HTTP/HTTPS

Сеть

Порт: 10/100 Мбит Ethernet RJ-45

IP режим: IPv4

IP конфигурация: Статичный / DHCP

Wi-Fi

Управление

Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Веб-интерфейс

Поддержка AES-шифрования конфигурационных файлов

Обновление ПО через Веб-интерфейс

Возможность сброса на заводские настройки

Интерфейсы

Интерфейс RJ45 x1

Интерфейс Micro-USB x1

Слот для карты MicroSD x1

Интерфейс RS-485 x1

2 интерфейса реле

2 реле: MAX DC 30 В / 2 A, AC125 В / 0.5 A

Входные сигнальные интерфейсы x8

Вход для дверного звонка x1

Питание: DC12V/1A или PoE IEEE802.3af: Class 3

Физические характеристики

5 физических клавиш

Электропотребление: 2.04~7.3 Вт (PoE) или 1.48~5.53 Вт (адаптер питания)

Внешний адаптер питания (опционально)

Материал корпуса: ABS и алюминиевый сплав

Установка: настенная

Рабочая температура: -10 ~ 50°C

Допустимая влажность: 10% - 90%

Габариты устройства: 217x124x21 мм

Сообщения не найдены

Написать отзыв
Быстро и качественно доставляем

Наша компания производит доставку по всей России и ближнему зарубежью

Гарантия качества и сервисное обслуживание

Мы предлагаем только те товары, в качестве которых мы уверены

Возврат товара в течение 30 дней

У вас есть 30 дней, для того чтобы протестировать вашу покупку